Faille critique pour OS X

Coucou amis internautes,

Faille critique découverte pour les appareils de la marque Apple. Pour faire simple, il suffirait à un pirate d’envoyer un iMessage ou un MMS vérolé avec une image en tiff avec un micro-logiciel qui pourrait s’exécuter en arrière plan pour corrompre les appareils. Pour Mac OS X, la faille est exploitable via le navigateur SAFARI.

La firme à donc publiée un correctif urgent pour passer en version iOS 9.3.3 et pour les 3 moutures Mac OS X ( MAvericks 10.9.5, Yosemite 10.10.5 et El Capitan 10.11.6).

Il est vivement recommandé d’effectuer ces mises à jour le plus rapidement possible.

Laisser un commentaire